ようこそ ○× ソーシャル 「コトノハ」へ!

コトノハは、色々なコト(キーワード)について、みんなで ○× で答えていく、新感覚のコミュニティサービスです。
あなたはまだコトノハにログインしていません。 ぜひコトノハにログインして、○×の世界をお楽しみください。

コトノハのトップページへ   |   新規ユーザ登録はこちらから

コトノハ

GOOGLEよりYAHOO! << prev
next >> エンデュアランス号漂流

Sleipnirは2.xより1.66?

○
×
  • * Googleで検索
  • * ランダム[ r ]

コメント一覧

○
  • 何となく移行はしたけど、1.66の方が良かったとは思ってる。

  • 慣れもあるけど、1.66のほうが使いやすい

  • 2のお気に入りエディタは使いづらい

  • 1.66は使ってたが2以降は触ってないので

  • 最新のにバージョンアップさせたけど、妙に落ちるので戻した。

  • 右クリ拡張機能がどうしても手放せない

  • 現に1.66を使っております。この瞬間も。

  • そう思うときもある

×
  • 高校生以来Sleipnir使ってないからわからない

  • 1.66は使ったこと無い。

  • 設定したし新しいプラグインだし

  • 2系は結構変わったの?FireFox出てから使ってない

  • プラグインがお気に入りなのです。

  • どうだろう?取り合えずGrani派。

  • 先日Firefoxを導入しました。全体的な機能面はいいけど自分用にカスタマイズ出来ないものかと。とりあえずIE主体生活をやめたいので(´д`)

  • 2.xプラグインのHeadline-Readerが、とんでもなく性能良いので。

  • 2.xの方が使いやすい

  • 慣れるとの2.xの方が使いやすい

回答したユーザ
トラックバックURL:  
GOOGLEよりYAHOO! << prev
next >> エンデュアランス号漂流