ようこそ ○× ソーシャル 「コトノハ」へ!

コトノハは、色々なコト(キーワード)について、みんなで ○× で答えていく、新感覚のコミュニティサービスです。
あなたはまだコトノハにログインしていません。 ぜひコトノハにログインして、○×の世界をお楽しみください。

コトノハのトップページへ   |   新規ユーザ登録はこちらから

コトノハ

○:水野敬也 ×:水野愛也 << prev
next >> 未成年でVISAデビットのカードを持っている

アドオンの対応がまだなので、Firefox3の導入を見送っている

○
×
  • * Googleで検索
  • * ランダム[ r ]

コメント一覧

○
  • あれをこうしてああすると対応できるものもあるよ

  • 重要なアドオンが対応していないので見送り中。対応していないアドオンも無理やり対応させるアドオン。というのもあったけど、未だ試してない。

×
  • 面倒で放置してたけど、ほぼすべてが対応になったので先日移行。

  • Beta3の頃からメインで愛用してまつ

  • のつもりだったけれど、気がつけば入れていた。

  • 正式に対応してなくて代わりが無いのってb2r+Foxage2chとかかなあ。でも一応対応版は出てるから自分の所だと問題ない

  • 使うものはだいたい対応取れてる

  • すでに導入しました。アドオンも自分が使う物に関しては問題ありません。

  • アドオン強制発動させることができるNightly Tester Tool使え

  • マウスジェスチャ位しか使わないので

  • 今はほとんど対応してる

  • 今でもアドオンって何?って状態ですが、IE6が重くて嫌気が差したのでFirefox3に乗り換えました。

  • なにも考えずに入れた後でああーとなった

  • 早々に変えたんだけど、テーマがすきなのが無いんだよねぇ。

  • メインのブラウザでないので、あっさり入れた

  • リリース当日に入れた。対応してないアドオンもあったけどね。

回答したユーザ
トラックバックURL:  
○:水野敬也 ×:水野愛也 << prev
next >> 未成年でVISAデビットのカードを持っている